Archiv des Intrexx Live! Forums

Hier sehen Sie die Foreneinträge aus dem Intrexx Live! Forum. Bis November 2016 war es das Forum für alle Fragen rund um die Software Intrexx von United Planet.
Seit November 2016 gibt es ein neues moderiertes Forum, das Intrexx Community Forum. Nutzen Sie bitte unbedingt dieses für aktuelle Fragen, Antworten und Informationen.

Wichtig: Dieses Forum dient als Archiv. Die Einträge beziehen sich oft auf ältere Versionen von Intrexx und entsprechen nicht mehr den aktuellen technischen Gegebenheiten.
Daher sollten alle Inhalte ausschließlich von Experten genutzt werden. Bei unsachgemäßer Anwendung kann es zu zeitaufwändigen Problemen oder Datenverlust kommen.
Übersicht > Intrexx Live!: Intrexxlive News > Seite 2 von 2

Intrexx Live!: Intrexxlive News

  • keine Infomail
    Hallo Herr Karle, ich erhalte mal wieder keine E-Mails, wenn jemand auf einen meiner Beiträge antwortet. Kann es sein, dass bei den letzten Forenarbeiten sich der Fehlerteufel eingeschlichen hat ?
    3 Antworten
    30.08.2005 16:56 von Frank Preiß
  • Umlaute?
    Ist das nur bei mir so? Wo sind denn die Umlaute im Forum geblieben? Ebenso werden Wörter abgeschnitten... Gruss Kai
    3 Antworten
    16.08.2005 11:28 von debarse
  • Online Stammtisch für Intrexx Entwickler
    Um Fragen oder Projekt zu diskutieren - oder auch mal das ein oder andere Feature vorzustellen gäbe es die Möglichkeit über ein e-Learning System (Learnlink) ggf. einen monatlichen Online Stammtisch zu initiieren, bei dem jede(r) ZuschauerIn und ZuhörerIn sein kann, aber auch genausogut einen Beitrag moderieren könnte. Die Voraussetzungen sind denkbar gering: PC, Internetzugang und Soundkarte. Die Clientsoftware gibts gratis, lediglich die Online Nutzung kostet pro TN/Std. ca. 3 EURO für die Servernutzungszeit.
    Eine Antwort
    12.07.2005 15:31 von Michael Lehmann
  • Einrückungen im Code
    Hallo! Mir ist heute aufgefallen, dass Programmtext, der mit dem code-Layouttag eingefasst wird, nicht mit Einrückungen dargestellt wird. Einrückungen in Form von Tabs gehen sowieso nicht, aber Einrückungen mit Leerzeichen funktionieren auch nicht. Wäre gut, wenn das geändert würde, damit auch längerer Programmtext auf Anhieb lesbar ist.
    3 Antworten
    24.06.2005 11:05 von Roland Karle
  • Verbesserungsvorschläge für den Community Server
    Hallo UP, ich finde den neuen Community Server ausgesprochen gut. Aber alles ist ja noch verbesserungsfähig Als Intrexx 2004 Standard an Comitas überging, bot Comitas ebenfalls einen eigenen Community Server an. Dort gab es eine Anwendung "Wishlist", bei der ich wie hier im Forum meine Verbesserungswünsche eingeben konnte. Die Wünsche wurden dann von den Entwicklern auf verschiedene Kategorien verteilt. Damit konnte ich gleich sehen, wo und wie mein Wunsch behandelt wird, ob er für die nächste oder übernächste Version vorgesehen wird, ob daf
    Eine Antwort
    30.05.2005 08:50 von Frank Preiß
  • Beiträge vor Juni 2004 verschwunden?
    Hallo Herr Karle, kann es sein, dass Forumsbeiträge bei der Umstellung und Zusammenfassung der einzelnen Foren verschwunden sind, bzw. bewusst gelöscht wurden? Die ersten Beiträge der jetzigen Xtreme-Foren sind auf Juni 2004 datiert. Xtreme gibt es aber schon länger (Sommer/Herbst 2003). Ich bin darauf gestossen, weil ich einen Beitrag von mir, den ich vor Juni 2004 geschrieben hatte, suche.
    Eine Antwort
    30.05.2005 08:39 von Roland Karle
  • Anregung fürs Forum
    Hallo! Is nur ne Kleinigkeit... ich fänds nett, wenn die Forensoftware hier prüfen würde, ob das Signatur-Feld im Profil gefüllt ist und dann selbettätig eine Trennlinie zwischen Posting und Signatur einfügt. Nochwas: Wenn man auf ein Posting antworten will und dazu die Icons oben rechts am zu beantwortenden Posting benutzen fällt auf, dass beide Bildchen denselben Tooltip-Text ("Antworten mit Zitat") haben, obwohl man mit dem rechten Icon eine Antwort ohne Zitat erstellt.
    11 Antworten
    18.04.2005 08:59 von itprotect
  • Anmeldung immer erst nach x Minuten erfolgreich...
    Hallo, wenn ich mich hier einlogge, dauert es ewig, bis ich als Nutzer auch in meinem Browser (IE6 unter XP) angezeigt werde. Auch Versuche der Aktualisierung nutzten nichts. Ich war sogar schon zwischendurch aus dem Forum raus auf andere Internetseiten, dann wieder zurück und dann plötzlich bin ich angemeldet. Sehr seltsam! Beatrix
    3 Antworten
    13.10.2004 12:30 von BeatrixE
  • Unzuverlässige Benachrichtung bei Antworten auf einen Forumsbeitrag
    Hallo Herr Karle, leider erhalte ich in letzter Zeit gar keine bzw. sehr unzuverlässig Antwortenbenachrichtungen auf meine Forumsbeiträge. Gibt es da ein Problem mit den Foren?
    Eine Antwort
    14.09.2004 14:02 von Roland Karle
  • Abbruch und Fehler bei Blättern/emailen in Suchergebnissen
    Hallo allerseits, ich bekomme immer öfters beim Aufruf von Beiträge einen "Abbruch" mit der lapidaren Meldung "Es ist ein allgemeiner Fehler aufgetreten. Administrator wurde verständigt". Aktuell ist es mir gerade beim Schreiben eines Mails aus einem Beitrag heraus passiert. Ich hoffe, dass dieses "unschöne " in den Griff zu bekommen ist ?? ;-)
    Keine Antworten
    19.03.2004 12:34 von Roland Karle
  • quoten
    es gibt viele Fehler beim quoten, da der Link "antworten" nicht korrekt funktioniert. Anstatt den zuletzt geposteten Beitrag zu übernehmen, wird immer den zuerst geposteten genommen, und weil viele User gar nicht genau lesen was Sie gerade verfassen, entstehen "komische" Antwort-Postings. Bitte um korrektur
    Keine Antworten
    15.03.2004 11:41 von Roland Karle
  • Das Forum sah mit linien besser aus
    Gutes Neues Jahr noch, die fehlenden Linien auf den Seiten verschlechtert die Sicht auf die einzelnen Elemente doch sehr. mfg
    3 Antworten
    13.01.2004 08:08 von Roland Karle
  • Verschwundener Thread
    Auch ich hatte diesen Beitrag gesehen. Nun ist er weg. Der beschriebene Fehler ist allerdings geblieben und nicht mit dem Service-Pack 1 behoben. Wie koennen Beiträge einfach verschwinden? MFG Luz Berger Frank Preiß schrieb: ------------------------ Im Forum Intrexx Allgemein ist ein recht aktueller Beitragsthread einfach verschwunden. Es handelte sich um Intrexx 2004 Fehler in der CRM-Vorlage. Ich hatte dazu min. einen Beitrag geschrieben. Wo ist der Thread gebliebn? Wie kann sowas überhaupt passieren? MfG Frank Preiß
    3 Antworten
    08.12.2003 13:05 von Roland Karle
  • Ich wünsche mir weitere Foren zu verschiedenen Themen
    Hallo Foren-Betreiber, ist es nicht sinnvoll weitere Foren im Bereich "spezielle Versionen und Addons" aufzumachen? Ich denke da an die verschiedenen Studio-Anwendungen oder die zu Intrexx 2004 mitgelieferten Power/Studio-Anwendungen. Weiterhin ist meiner Meinung nach ein Forum notwendig, wo man Fehler melden und diskutieren kann (zurzeit zur neuen Version 2004), unbedingt notwendig. Was meinen die anderen Foren-Teilnehmer/innen dazu?
    4 Antworten
    27.11.2003 08:45 von Roland Karle
  • Suchfunktion defekt ??
    Hi, die Suche funktioniert als Anonymous nur begrenzt und als eingeloggter Benutzer gar nicht. Zum Test habe ich als Betreff/Text "Hallo" eingegeben: Als Anonymous bekomme ich viele Treffer, will ich aber auf die naechste Ergebnisseite gehen, lande ich bei der Suchen-Seite. Eingeloggt bekomme ich gar keine Treffer, egal wie der Suchbegriff gewaehlt ist. Whats wrong or is it me ?
    Eine Antwort
    14.10.2003 09:13 von Roland Karle
  • Wie wäre es mit einer Rubrik: IIS 6.0?
    Damit auch die "nicht Durchblicker" hier spezielle Intrexxeinstellungen, Hilfestellungen bekommen könnten.
    Eine Antwort
    14.10.2003 08:02 von Roland Karle
  • Zensur ?
    Ich wüsste gerne nach welchen Kriterien Einträge aus dem Forum "verschwinden" Wolfgang Otto
    3 Antworten
    09.08.2003 12:44 von Roland Karle

  • Zurück | Alles über Intrexx | Impressum | Datenschutzerklärung

    Über United Planet
    © 2019 United Planet GmbH
    Schnewlinstraße 2
    79098 Freiburg